过滤信号河道发掘牛股公式下载(图文)

时间:2019-07-01 09:58:40 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

过滤信号河道发掘牛股公式

 { 普通值 }
TYP:=(OPEN+HIGH+LOW+2*CLOSE)/5;
CC1:=(TYP-MA(TYP,21))/(0.015*AVEDEV(TYP,21));
{ 河道 }
SM:=MA(CC1,20);
SU:SM+2*STD(CC1,20);
SD:=SM-2*STD(CC1,20);{第一股票公式网www.cHnmoNeY.com}
TR:=MA(MAX(MAX((CC1-CC1),ABS(REF(CC1,1)-CC1)),ABS(REF(CC1,1)-CC1)),15);
VM:=MA(CC1,6);
VU:=VM+2.4*TR;
VD:=VM-2.4*TR;
FILLRGN(SU,SD,c>0,RGB(0,170,140));
FILLRGN(VU,VD,c>0,RGB(210,210,210));
MA1:MA(CC1,6);
MA2:MA(CC1,13),COLORBLUE,LINETHICK2;
yCC:CC1,COLORRED,LINETHICK2;
 

过滤信号河道发掘牛股公式

过滤信号河道发掘牛股公式


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)